Kustom Spirit

Kustom Spirit

Forum dédié à la Kustom Kulture et autres mouvements liés (VW, rod, Rat's, bike, lowrider, Pin up, art work, Pinstriping...)


    Question sur 1600 SA flat4

    Partagez
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Mar 11 Mar - 9:16

    Heyyy... les amis!
    Alors ma question concerne le réglage d'un 1600 SA et notamment au niveau de la poulie de vilbrequin... Sur la mienne il y a 4 encoches. En partant de la gauche j'en ai 1 petite, 1 grosse puis 2 petites. Je m'étais basé sur la grosse par déduction pour mes réglages culbus et allumage mais si je m'étais gourré, est-ce que ça pourrait-être ça qui fait que certains de mes cylindres comme les 3 et 4 ne donnent pas vraiment comme il le faudrait?... scratch 
    Merci de vos réponses!

    Will.


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Mer 12 Mar - 17:48

    Des avis?... S'iou plait... Question  silent


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Romain

    Messages : 349
    Date d'inscription : 25/04/2011
    Age : 32
    Localisation : Saint Georges de Commiers

    Re: Question sur 1600 SA flat4

    Message  Romain le Mer 12 Mar - 18:11

    Oui si ton allumage est mal calé c'est une des causes !
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Mer 12 Mar - 18:27

    Ah, yes, OK. Et du coup sur quelle encoche dois-je me caler?
    Merci mec pour ta réponse!


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Romain

    Messages : 349
    Date d'inscription : 25/04/2011
    Age : 32
    Localisation : Saint Georges de Commiers

    Re: Question sur 1600 SA flat4

    Message  Romain le Mer 12 Mar - 18:30

    Je dirais bien de te caler sur la plus gros encoche de la poulie ! Mais bon :/ Si t'en as plusieurs c'est déjà pas bien normal ^^'
    Pour être sur de ta position faudrait ouvrir le cache culbus de droite et en faisant tourner, te mettre sur la bonne position en vérifiant au niveau des ouvertures des culbus !
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Mer 12 Mar - 18:40

    Ben je suis déjà calé sur la grosse.
    Comment tu sais si tes culbus sont bien ouverts à fond? scratch


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Romain

    Messages : 349
    Date d'inscription : 25/04/2011
    Age : 32
    Localisation : Saint Georges de Commiers

    Re: Question sur 1600 SA flat4

    Message  Romain le Mer 12 Mar - 18:52

    Bah le soucis c'est qu'ils (si je dis pas de connerie) ont une position ouverte pour l'arrivée du mélange mais aussi pour évacuer les gaz d’échappement !
    Sinon à la lampe strombo tu peux le régler Wink
    avatar
    fildefer34

    Messages : 321
    Date d'inscription : 21/03/2013
    Localisation : herault

    Re: Question sur 1600 SA flat4

    Message  fildefer34 le Mer 12 Mar - 19:01



    En image et en musique c'est plus facile  okcool 
    Lire les com en +
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Mer 12 Mar - 19:05

    OK. Bon ben cool... Y a un gars des ULM qui m'a proposé de me régler mon moteur vendredi avec compressiomètre, strombo et tout l'tintouin. On verra bien ce que ça donnera.
    Encore merci pour tes suggestions!


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    fildefer34

    Messages : 321
    Date d'inscription : 21/03/2013
    Localisation : herault

    Re: Question sur 1600 SA flat4

    Message  fildefer34 le Mer 12 Mar - 19:16

    Voila pour le calage de l'allumage sans lampe strombo:
    http://vimeo.com/31679626


    ça peut toujours servir  :vw: 
    avatar
    nico-6

    Messages : 487
    Date d'inscription : 05/06/2011
    Age : 41
    Localisation : l'isle sur la sorgue

    Re: Question sur 1600 SA flat4

    Message  nico-6 le Mer 12 Mar - 20:29

    la grosse encoche sur ta poulie est le point mort haut sans l'avance , il te faut le caler avec de l'avance qui est la petite encoche qui est me semble à droite de la grosse qui correspond à 7,5 degrés que tu met en face de ton plan de joint de carter
    si t'as un 009 c'est 10 degrés
    j'ai toujours fait mes calages à la lampe témoin jamais enmerdé
    un si petit écart sur ton réglage d'allumage n'est pas trop grave je pense
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Jeu 13 Mar - 7:08

    Ah OK! Ma poulie est la même que sur la vidéo à la différence que ma grosse encoche est la 2ème et non la trois.
    Bah j'va essayer ça mes p'tits gars et j'vous dirai quoi...
    Merci!


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Jeu 13 Mar - 9:36

    Ah, et à quoi tu vois si l'allumeur est un 009?...
    Donc je récapitule... grosse encoche: pmh; 1ère petite encoche à droite: 7°5 et 2ème petite encoche droite juste à coté des 7°5 c'est celle des 10° alors?...
    J'ai bon?


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Jeu 13 Mar - 16:56

    Bon alors... Autant pour moi, mes encoches sont exactement comme sur la vidéo!... Ouais cool, me dis-je! Mais le truc c'est que j'ai beau faire exactement comme sur la vidéo, point par point, hé ben dès que je fous le contact, la lampe témoins s'allume directement... Même en faisant tourner la poulie ou l'allumeur ben elle reste constamment allumée et ne s'éteindre que lorsque que je coupe le contact!... scratch 
    'Tain là j'avoue n'y piger que dalle... silent 
    Ok Nico pour le 009. C'est marqué dessus...


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    fildefer34

    Messages : 321
    Date d'inscription : 21/03/2013
    Localisation : herault

    Re: Question sur 1600 SA flat4

    Message  fildefer34 le Jeu 13 Mar - 18:04

    Tu la branche bien comme ça:


    avatar
    fildefer34

    Messages : 321
    Date d'inscription : 21/03/2013
    Localisation : herault

    Re: Question sur 1600 SA flat4

    Message  fildefer34 le Jeu 13 Mar - 18:08

    reglage de l'avance statique d'allumeur
    ouvre ta tete d'allumeur
    avec la lampe temoin tu te met cette fois sur le "-" de la bobine
    et à la masse (tole)
    fait tourner ton moteur à la main, la lampe s'eteint et s'allume successivement
    amene le moteur aui pmh cyl 1 (meme position que precedement,soupape doigt etc plan de joint de carter)
    dessere ton allumeur legerement
    tourne ta poulie en sens inverse des aiguille d'une montre afin d'aligner cette fois sur le plan de joint le repere d'allumage necessaire à ton code moteur:




    tourne legerement ton allumeur sens anti-horaire il s'eteind ,revient il s'allume
    la position est la bonne quand il s'allume pile poil (on met toujours trop d'avance avec cette methode mais çà permet de demarrer)
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Jeu 13 Mar - 18:43

    Yep! Merci Phil!
    Alors le fait que la lampe restait constamment allumée était due au fait que je débranchais le fil de la borne, comme sur la vidéo. Et en fait il fallait le laissait branché...
    Bref, du coup ben je l'ai réglé comme suit: donc comme je le disais, ma poulie est carrément identique à celle la vidéo, avec la grosse encoche au même endroit. Par contre, jai caé l'allumeur sur l'encoche à droite de la grosse, la dernière donc, en supposant que c'est celle des 10° puisque sur la vidéo la grosse correspond aux 7°5. Nico me conseillant de caler sur 10° si j'ai un 009 et c'est le cas.
    Pfiou! J'espère être assez compréhensible...
    Ceci-dit, au essais moteur, les cylindres 1 et 3 donnent très bien, le 4 bof et le 2, peau d'balle!...
    Ben suis paumé du coup.


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Jeu 13 Mar - 18:45

    Ah! Et merci de votre aide les potos! C'est vraiment Kool! Very Happy


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    nico-6

    Messages : 487
    Date d'inscription : 05/06/2011
    Age : 41
    Localisation : l'isle sur la sorgue

    Re: Question sur 1600 SA flat4

    Message  nico-6 le Jeu 13 Mar - 20:07

    Bizarre tes cylindres qui donne pas , penses avant tout quand tu as enlevé la tête de l'allumeur d'aligner le doigt d'allumeurs avec le repère qu'il y a sur le corp de l'allumeur
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Ven 14 Mar - 6:58

    Oui j'y ai fait attention. Bon, ceci-dit y du mieux par rapport à avant... Rolling Eyes 
    Je vois le gars des ulm cet aprèm normalement. On va voir ce qu'il peut faire.


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    nico-6

    Messages : 487
    Date d'inscription : 05/06/2011
    Age : 41
    Localisation : l'isle sur la sorgue

    Re: Question sur 1600 SA flat4

    Message  nico-6 le Mer 19 Mar - 19:55

    Alors il en est où de ses réglages moteur ?
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Ven 21 Mar - 16:17

    Ah ouais, désolé, j'étais malade et avais zappé le truc...
    Alors, il devait mesurer les compressions au compressiomètre, régler l'allumage à la strombo etc etc et au bout du compte, ben pas de compressiomètre, pas de strombo, même pas d'outil t'as qu'a voir... Bref, que de la gueule.
    Donc, ben il m'a quand-même re-réglé mes culbus des cylindres 2 et 4 et recalé l'allumeur au statique par contre, connait pas le sens de l'expression "travailler proprement"...
    'Tain j'te jure... Ça me confirme une conviction de toujours: on n'est jamais mieux servi que par soi-même! Pour faire ça, j'aurai pu finalement le faire moi-même. Mais bon, le moteur tourne quand-même mieux. Alors petit merci pour avoir fait mieux tourner mon moulin mais faut arrêter de promettre monts et merveilles quand on est pas sûr de son coup...
    Donc ben pour l'instant je laisse tel quel, je vais re-nettoyer les cache-culbus et les culasses parce que l'autre m'a foutu de l'huile partout, sans même prendre la peine de donner un coup de chiffon avant de refermer, et dès que je pourrais, je ferai faire un bon réglage par quelqu'un qui s'y connait vraiment et surtout, qui ne se la joue pas tel un gros mytho!...
    Voilà.
    Dis, tu passerais pas par chez moi prochainement?... Very Happy


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics
    avatar
    nico-6

    Messages : 487
    Date d'inscription : 05/06/2011
    Age : 41
    Localisation : l'isle sur la sorgue

    U

    Message  nico-6 le Ven 21 Mar - 20:11

    Arrh pas cool on peut compter sur personne c'est pas nouveau ,pour ça que j'ai appris à me démerder seul pour en demander le moins possible aux autres car trop souvent déçu
    Si t'habitais pas si loin je t'aurais filé un coup de main enfin pas maintenant si y'a la gastro chez toi !!!! Laughing 
    avatar
    Old Rusted Mechanics

    Messages : 1850
    Date d'inscription : 29/02/2012
    Age : 51
    Localisation : Valserres, Hautes-alpes

    Re: Question sur 1600 SA flat4

    Message  Old Rusted Mechanics le Sam 22 Mar - 7:39

    C'est bon, l'épidémie est passée Cool ...
    Et quand tu vas au ski tu passes par Gap?... Eh ben là tu t'arrètes chez oim, on se fait mon bourrin et si tu veux après on ira surfer?! Ou skier si tu préfères...
    It's a good idea! No? Laughing


    _________________
    A style, a character...  OLD SCHOOL!








    http://willyvantomme05.wix.com/old-rusted-mechanics

    Contenu sponsorisé

    Re: Question sur 1600 SA flat4

    Message  Contenu sponsorisé


      La date/heure actuelle est Lun 23 Juil - 6:03